Problèmes et questions sur les environnements graphiques et les applications.
Répondre

virtualbox

#1Messageil y a 5 mois

salut
si j'installe virtualbox + linux50-virtualbox-modules alors que mon noyau actuel est linux 5.1rc1.d0317, virtual box fonctionnera t-il ou faut-il que j'installe plutot le noyau linux 5.04-1 ??

virtualbox

#2Messageil y a 5 mois

bonjour

a chaque noyau version n , corresponde une liste extension dont virtual box
faire sudo paman -Ss linux50- pour voir la liste

c'est lors de maj majeur noyau ou de version virtualbox majeur , qu'il peut y avoir des retards en terme de version
entre le noyau et la partie Host/guest

virtualbox

#3Messageil y a 5 mois

merci à toi pour cette info. :wink:

Répondre