Problèmes et questions sur les applications multimédia.
Répondre

Paquet manquant Lollypop

#1Messageil y a 1 mois

Hello,

J'ai Lollypop en lecteur audio et quand je vais dans les "Paroles" il y a une icone en haut droite et si je clique j'ai ce message:
Vous devez installer le module python3-textblob mais je n'ai que le 2 de disponible, il n'y a pas de version 3!

Comment faire ?

Merci :wink:

Paquet manquant Lollypop

#2Messageil y a 1 mois


Paquet manquant Lollypop

#3Messageil y a 1 mois

:salut:

Merci papajoke je n'avais pas osé ne voyant pas 3 dans le nom :)


@+

Paquet manquant Lollypop

#4Messageil y a 1 mois

Salut,
Neustrie a écrit :
il y a 1 mois

Merci papajoke je n'avais pas osé ne voyant pas 3 dans le nom :)
Python est à la version 3 par défaut, donc les paquets avec python sans chiffre sont pour la version 3.

Répondre